Digital approach for measuring dentin translucency in forensic age estimation

Simranjit Singh, Ramesh Venkatapathy, PD Balamurali, NSC Charles, R Suganya
Department of Oral Pathology and Microbiology, Mahatma Gandhi Postgraduate Institute of Dental Sciences, Indira Nagar, Gorimedu, Puducherry - 605 006, India.
Address for correspondence: Dr. Simranjit Singh, Department of Oral Pathology and Microbiology, Mahatma Gandhi Postgraduate Institute of Dental Sciences, Indira Nagar, Gorimedu, Puducherry - 605 006, India.
E-mail: dr_smrnjt29@yahoo.com

Abstract

Background: Dentin translucency is best suited for age estimation not only in terms of accuracy but also in terms of simplicity. Conventionally, translucency has been measured using calipers. Computer-based methods have been proposed for the same, although these required the use of custom-built software programs. Objectives: The objectives of the study were to use a simple digital method to measure dentinal translucency on sectioned teeth and to compare digital measurements to conventionally obtained translucency measurements. Materials and Methods: Fifty extracted permanent teeth were collected and were sectioned to 250 µm. Translucency measurements were obtained using the digital method and compared with those obtained using a caliper. Results: Correlation coefficients of translucency measurements to age were statistically significant for both methods (P < 0.001), and marginally higher for the conventional approach (r = 0.4671). Application of derived linear regression equations on an independent sample (n = 10) revealed a similar ability of both the methods to assess age to within ±5 years of the actual age. Conclusion: The translucency measurements obtained by the two methods were very similar, with no clear superiority of one method over the other. Hence, further studies on a large scale are warranted to determine which method is more reliable to estimate the age.

Key words: Age assessment, computer software, dentinal translucency, forensic odontology, Gustafson’s criteria

Introduction

Age estimation is an important sub discipline of forensic sciences.[] Estimation of a human corpse’s age forms a pertinent part of forensics during the identification process of a cadaver that cannot be identified otherwise due to denaturation of the individual characteristics that would lead to an optical recognition.[] Teeth usually survive postmortem destruction and are considered to be better suited for estimating age.[] The methods of age estimation using teeth include analyzing tooth development and eruption, studying tooth degradation and measuring biochemical and trace element changes in dental structures.[4,5] Different methods have been proposed in the course of time of age estimation via human biological characteristics.[3] Among the various methods proposed, Gustafson’s morpho-histologic approach[] occupies a central position in estimating age using teeth. Studies on Gustafson’s variables found that dentin translucency was best suited for age estimation when used alone.[4,5] Miles suggested that measuring the regressive changes was a better approach for age assessment than visually grading them. Bang and Ramm reported that there is a significant increase in root transparency with age.[3,8] Traditionally, translucency has been measured using vernier calipers.[4,9] Recently, however, attempts to quantify
Singh, et al.: Digital measurement of dentin translucency

The purpose of this article is to use a simple digital method for quantifying dentinal translucency and to compare digital measurements to conventionally obtained translucency measurements.

Materials and Methods

Tooth sampling and sectioning
Fifty extracted permanent teeth from 50 different individuals in the age group of 20-75 years (mean age, 45.34 years) were obtained from the Department of Oral and Maxillofacial Surgery of our institution. Single rooted permanent teeth extracted for valid clinical reasons such as orthodontic treatment, periodontal disease and caries were included in the study. Carious teeth were included in the sample provided the roots of the teeth were unaffected macroscopically. Grossly decayed teeth, impacted teeth, teeth with severe attrition, root caries and internal resorption were excluded from the study. Multirooted teeth were also excluded from the study. Following thorough cleaning, the extracted teeth were sectioned using micro motor, diamond disks and carborundum stones [Figure 1]. The teeth were sectioned longitudinally to 250 µm in the buccolingual plane as close as possible to the central axis of the tooth.

Caliper-based translucency measurement
Conventional translucency measurements were made by placing the tooth sections in front of a constant light source and measuring the maximum distance between the apical limit and the most coronal extent of translucency within the root using a caliper. The measurements made were sensitive to 0.1 mm.

Digital translucency measurement
The method used in this study for measuring dentin translucency has been adapted from different steps described by Johansen and Bowers[12] for digital analysis of bitmark evidence and by Acharya[4] for digital analysis of dentin translucency. The computer hardware used in the method included a Dell 2.26 GHz CPU with 4 GB RAM and a 15.4 inch LCD monitor and a BenQ scanner 5000 (BenQ Corporation, Taiwan). Each tooth section was placed next to an American Board of Forensic Odontology (ABFO) No. 2 scale (Tritech Forensics, Phoenix, AZ, USA) on the scanner platen.

The long axis of the section was aligned parallel to the y-axis of the scale. Prior to scanning, the scanner setting was verified to be 100% of the original to ensure life-size scanned images. Subsequently, an image of 600 dpi resolution of the section with scale was obtained [Figure 2]. Scanned images were imported to Adobe Photoshop version 7.0 image-editing software for viewing and measuring the extent of translucency. Translucent dentin appears as a dark region on the tooth section as compared with the other dental tissues [Figure 2]. Translucency was measured using a number of tools available on Adobe Photoshop.

For measuring translucency, Photoshop’s in-built “rulers” were activated along the edges of the image (on the Menu Bar, choose View > Rulers, or Ctrl + R, or Command + R for Macintosh systems). The units were ensured to be in millimeters by comparing with the reference ABFO No. 2 scale. In the event units are not in millimeters, choose Edit > Preferences > Units and Rulers and select “mm” under Units and click OK. Once the rulers were activated, guides were placed corresponding to the apical and coronal extent of root dentin translucency by clicking the cursor within the x-axis (horizontal part) of the ruler and dragging onto the image [Figure 3]. To move a guide to the desired location, the Move Tool was used; alternatively, the Ctrl key

![Figure 1: Armamentarium used for tooth sectioning](image1.png)

![Figure 2: Scanned image of a tooth section with an American Board of Forensic Odontology no. 2 scale. Translucent dentin (arrow) appears as a dark area on the section](image2.png)
was held down (Command key for Macintosh systems).

Once the respective guides had been placed at the apical and coronal extents of root dentin translucency, the distance between them was obtained using the Measure Tool on the Toolbox. Using this tool, a line was drawn between the guides; the distance (D1) was displayed in the Options Bar [Figure 3]. If the Options Bar is not displayed, it can be activated by choosing Window > Options. Measurements obtained using the Measure Tool were sensitive to 0.1 mm. The measuring line drawn was kept vertical by holding down the Shift key.

Statistical analysis
Translucency measurements obtained from both methods were correlated to known age using linear regression analysis. Pearson’s correlation coefficients obtained for both methods were noted and the regression equations derived used to calculate age on a control sample of 10 sections (obtained from 10 subjects whose ages ranged between 27 and 70 years). These sections were not used in deriving the regression formulas. The difference between estimated and known age for both methods was compared.

Results

Pearson’s correlation coefficients (r) and linear regression equations are shown in Table 1. The correlation coefficients were statistically significant for both conventional and digital methods (P < 0.001). The correlation coefficient was slightly higher for conventional measurements (r = 0.4761) as compared with digital measurements (r = 0.4757).

Application of linear regression equations on the control sample (n = 10), which included the sections that were not used in deriving the regression formulas, showed that both the methods could estimate age to within ±5 years of known age in three of 10 cases (30%), but conventional methods proved to be better in estimating age to within ±10 years as compared with the digital method [Table 2]. The conventional method could estimate age to within ±10 years of known age in three of 10 cases (30%) as against two of 10 cases (20%) for the digital method. But, as we moved further down, the digital method proved to be better in estimating age to within ±20 years. Figures 4 and 5 depict scatter plots showing the correlation of translucency length to known age for the conventional and digital methods.
There was no appreciable difference between the scatter plots of the two methods.

Discussion

Tomes was the first investigator to describe translucent dentine. He wrote that translucency is the result of the consolidation of the dentinal tubules and he noticed that if the air in the dentinal tubules of a tooth is replaced by water, the tooth becomes more translucent. He and Czermak held the opinion that various types of translucency arose because of an equalization of the normally different indices of refraction of the tubules and of the calcified dentine matrix.[3,13] The alteration is believed to be due to the decreased diameter of dentinal tubules caused by increased intratubular calcification. Hence, the difference in refractive indices between intratubular organic and extratubular inorganic material is equalized, resulting in increased translucency of the affected dentin.[2]

Bang and Ramm[8] were the first to use dentin translucency alone for estimating age and reported significant increase in root translucency with age. Miles stated that among the parameters used for assessing age for forensic purposes, translucency of the root apex seems to be the most reliable or the one with the closest straight-line relationship with age. He suggested that there is a gradual extension of the processes responsible for this translucency further and further in the direction of the crown as age advances, until, in due course, the whole of the root may be affected. The same opinion was held by Johnson.[3,14-16]

Advantages of dentin translucency as a parameter to assess age

There are compelling reasons for using dentin translucency for age assessment as compared with other variables proposed by Gustafson. It is one of the simplest to assess among Gustafson’s six variables.[4] According to Miles[17] and Bang and Ramm,[8] a relatively inexperienced examiner can use it to estimate age. This parameter is least affected by environmental factors and the pathological process.[6,18-20] It also shows symmetrical distribution on both sides of the jaws.[18,21] Furthermore, translucency can be assessed macroscopically on intact teeth, although tooth sections provide better detail.[3,8] For this particular reason, sectioned teeth were used in the present study. Moreover, scanning unsectioned teeth would not have facilitated translucency observation or measurement.

Comparison of conventional and digital methods

For obtaining translucency measurements, the digital method has distinct advantages over the conventional method as it has the provision of verifying the measurements made on life-size images by magnification using the zoom tool within photoshop (desired magnifications can also be selected on the navigator palette by choosing window > navigator). The magnification allows better visualization of the junction between translucent and nontranslucent zones, giving scope for “fine-tuning” the measurements.[10] A magnifier can also be used in the conventional method; however, irrespective of magnification, an impediment to caliper-based measurements is that the caliper beaks cannot always be stabilized on thin tooth sections as there is risk of damage to the thin sections from the pointed beaks. Therefore, calipers are probably better suited for measuring translucency on intact teeth. On the other hand, the “touch-free” or “noninvasive” digital evaluation prevents potential damage to thin tooth sections. Furthermore, the scanned images can be easily stored and conveniently retrieved for future use, irrespective of the condition of the actual tooth section.

Applicability of digital translucency measurement in age estimation

Pearson’s correlation coefficients exhibited minimal variation between the two methods [Table 1]. However, conventional measurements were better correlated to age, which is similar to the results obtained by Drusini et al.[10] and Valenzuela et al.,[22] but is in contrast to the results obtained by Acharya.[4] In the present report, age calculation using linear regression equations on the control sample (n = 10) showed similar ability for the conventional and digital methods to assess age – age was estimated to within ±5 years in 30% of the cases with both the methods. This is in contrast to a similar study conducted by Acharya,[9] in which he observed that the digital method proved to be better in estimating age – age was estimated to within ±5 years in 60% of the cases, as against 40% for the conventional method.

Conclusion

A relatively simple method for measuring dentin translucency has been described using commercially available digital aids. However, the values of the dentin translucency obtained by the two methods, i.e., conventional and digital, were very similar, with no clear superiority of one method over the other. Hence, further studies on a large scale are warranted to determine which method is more reliable to estimate the age.

References


Source of Support: Nil, Conflict of Interest: None declared